Du bist nicht angemeldet.

Scootertuning-Network:

JetForce-Community.de Speedy-Community.de TuneYourScoot.com

1 Account

Lieber Besucher, herzlich willkommen bei: TuneYourScoot.com - Scootertuning Community für Roller mit großer Galerie!. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

AeroxLinux

Rattenschwanz

Beiträge: 869

Wohnort: Unterstall (Neuburg a. d. Donau)

Beruf: KFZ - Mechatroniker (2. Lehrjahr)

  • Private Nachricht senden

41

Donnerstag, 25. November 2010, 13:00

das is nich der kolben xDD

das is standgas wen du standgas höher drehst dan gehts norm. wieder oda runter drehn

oda der kolben hat riefen... :D


Damn Zündung :OOOO

aloneindark

Rattenschwanz

  • »aloneindark« ist der Autor dieses Themas

Beiträge: 50

Wohnort: Salzgitter

Beruf: Azubi

  • Private Nachricht senden

42

Donnerstag, 25. November 2010, 15:56

es war der kolben !

thema kann geclosed werden..

43

Donnerstag, 25. November 2010, 16:23

Ich denke mal das Standgas ist aufgedreht worden..
Dreh es mal runter und schau nach ob sich was tut. ;)

aloneindark

Rattenschwanz

  • »aloneindark« ist der Autor dieses Themas

Beiträge: 50

Wohnort: Salzgitter

Beruf: Azubi

  • Private Nachricht senden

44

Donnerstag, 25. November 2010, 16:56

war durcheiandner !^^

hatte nix mitm kolben zu tun

was war echt die nadel es war kaum zu sehen das sie verbogen war aber sie war es :D

45

Donnerstag, 25. November 2010, 23:56

ja ratet mal weiter
würd mich nämlich auch interresieren :D
weil bei meinem geschäftskollegen bei seinem speddy is es genauso..
wir wissen auch net worans liegt
wir haben auch überlegt ob am standgas was falsch eingestellt wurde oder am gasgriff er irgendwie zu hoch is ka :D
weil letztens ging noch alles...als wir dann rumgeschraubt hatten wegen irgendwas ...wars dann so :P

aloneindark

Rattenschwanz

  • »aloneindark« ist der Autor dieses Themas

Beiträge: 50

Wohnort: Salzgitter

Beruf: Azubi

  • Private Nachricht senden

46

Freitag, 26. November 2010, 03:13

an speed control ... habt ihr n 2ten speedy da wo es geht ?!
wenn ja tauscht mal die Vergasernadeln aus

es reicht wenn die nadel umd 0.000000001 mm verbogen is :D

47

Montag, 29. November 2010, 13:06

ne leider net sonst hätten wir dess schon gemacht :P
aber danke für den tipp ;)

symi

Rattenschwanz

Beiträge: 912

Beruf: Elektroniker für Energie- & Gebäudetechnik

  • Private Nachricht senden

48

Dienstag, 30. November 2010, 20:03

Thema geklärt!

Closed!
Schulle´s Eigentum bis an mein Lebensende

Meine Rollerzeit neigt sich langsam aber sicher zu Ende, doch jetzt kommt der Endspurt!

Marcus Keks C

Rattenschwanz

Beiträge: 54

Wohnort: Oberhausen

Beruf: Schüler

  • Private Nachricht senden

49

Sonntag, 2. Januar 2011, 16:40

Vergasernadel :D

wahrscheinlich Standgaszuhoch.. Vergasernadel nicht drin ?
gaszug is falsch gelegt worden ? oder irgwas was du als letztes
gemacht hast.. wieder zurück machen :D!

http://www.youtube.com/watch?v=voiDo3aD34I
SPEEDFiGHT "POWER" MACHT AEROX SAUER

aloneindark

Rattenschwanz

  • »aloneindark« ist der Autor dieses Themas

Beiträge: 50

Wohnort: Salzgitter

Beruf: Azubi

  • Private Nachricht senden

50

Montag, 3. Januar 2011, 14:30

also , es lag an der vergasernadel da sie leicht verbogen war .

51

Mittwoch, 25. Januar 2012, 04:49

so jezz nochmal die genau geschichte (hab sie heute erfahren von ihm )


er hat sich n neuen zylinder geholt n 50ccm sport so

und beim einhängen hat er sie wahrscheinlich verbogen und dann stand der roller weil er ihn zu der zeit auch nur fit zum verkauf machen wollte ,

soo hoffe jezz werden einige schlauer


moin ist es so weit un die neue nadel kommt rein und dann werd ich weiter berichtetn woran es lag :D
villeich einfach mal den gaszug einfetten wenn er so lange in der garage stand gann sein das er wegen kondenswasser festgesetzt hat

AeroxLinux

Rattenschwanz

Beiträge: 869

Wohnort: Unterstall (Neuburg a. d. Donau)

Beruf: KFZ - Mechatroniker (2. Lehrjahr)

  • Private Nachricht senden

52

Mittwoch, 25. Januar 2012, 15:56

Kuck mal auf das Datum?

Sym schliess mal das Thema


Damn Zündung :OOOO

Thema bewerten