Du bist nicht angemeldet.

Scootertuning-Network:

JetForce-Community.de Speedy-Community.de TuneYourScoot.com

1 Account

Lieber Besucher, herzlich willkommen bei: TuneYourScoot.com - Scootertuning Community für Roller mit großer Galerie!. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Mittwoch, 25. Januar 2012, 04:35

kleines problem

hi manu hier ich fahr seit n paar monaten nen pgo big max dieser hat etwa 80 aufm tacho
zumindest hatte er die mal.nach ner zeit verlor er immermeh an leistung und anzug.
hab schon neue gewichte in die vario gelegt...bringt nix
zudem läuft mein vergaser aus...das heisst wenn ich ihn längere zeit gefahren hab und er schön warm is tropft sprit ausm vergaser
woran könnte das liegen??
:?:
wär cool wenn jemand ne lösung wüsste

AeroxLinux

Rattenschwanz

Beiträge: 869

Wohnort: Unterstall (Neuburg a. d. Donau)

Beruf: KFZ - Mechatroniker (2. Lehrjahr)

  • Private Nachricht senden

2

Mittwoch, 25. Januar 2012, 15:54

Vergaser raus bauen -> Sauber machen - Neue Schwimmerkammer dichtung rein -> zu schrauben -> Ass sauber machen -> Membran sauber machen und Membranplättchen überprüfen -> alles zusammen bauen = Läuft wieder top.


Damn Zündung :OOOO

3

Mittwoch, 25. Januar 2012, 20:30

sorry aber soweit war ich schon
hab neue düsen reingemacht neue dichtungen und alles drumm und drann
es hat auch geklappt aber nach ner halben stunde fahr fing er schon wieder an zu tropfen

4

Mittwoch, 25. Januar 2012, 21:11

Hast du darauf geachtet, dass die schwimmernadel auch wirklich den schwimmer festhält?
Wohin gehst du? Wohin...?
Ich geh von Land zu Land allein. Und nichts und niemand läd mich zum Bleiben ein.... MEIN LAND.... MEIN LAND, Meine Welle und mein Strand!

AeroxLinux

Rattenschwanz

Beiträge: 869

Wohnort: Unterstall (Neuburg a. d. Donau)

Beruf: KFZ - Mechatroniker (2. Lehrjahr)

  • Private Nachricht senden

5

Mittwoch, 25. Januar 2012, 22:01

Is schlisst der schwimmer auch da wo er schlissen soll?
Beispiel:
Nichts in der kammer Schwimmer unten.
Mittel in der kammer Schwimmer mittel.
Voll in der kammer Schwimmer macht zu.

Hast du alles sauber gemacht?
Evt. etwas verstopf?
Luftfilter mal sauber machen das er wieder normal leuft
evt. Luftfilter austauschen
Bedüsung reinigen von staub etc.
Kolben nach riefen überprüft?
wie viele KM hast du denn schon runter?


Damn Zündung :OOOO

6

Mittwoch, 25. Januar 2012, 22:30

ja die nadel is da wo sie hingehört das is ja das was mich so fuchst
so viel is ja an dem vergaser nich dranne
ich hab neuer luffi drauf(offen)
aber pustekuchen der will nich so wie ich will

7

Mittwoch, 25. Januar 2012, 22:32

naja wieviele km der schon runterhat weiss ich jetzt nich genau aber schon nen ganzen eimer voll
ne kolben hab ich noch nich überprüft
kann es sein dass wenn der riefen hat dass der dann nich richtig verbrennt und das überflüssige benz wieder in vergaser läuft??
geht das denn ??

AeroxLinux

Rattenschwanz

Beiträge: 869

Wohnort: Unterstall (Neuburg a. d. Donau)

Beruf: KFZ - Mechatroniker (2. Lehrjahr)

  • Private Nachricht senden

8

Donnerstag, 26. Januar 2012, 13:11

Nein, wenn der Kolben bzw der Zylinder Riefen hat, läuft der Kolben nicht richtig in der Spur.
Wenn er schon ziemlich viel Km runter hat, solltest ihn mal wechseln.
So ab 15 000KM würde ich dir Empfehlen den Zylinder + Kolben zu wechseln.

Es könnte aber auch sein, dass der Auspuff zu ist.
Brenn denn mal aus:
  1. Auspuff runter
  2. ESD weg
  3. Benzin rein (nicht zu viel sonst hast nen Flammenwerfer)
  4. Benzin anzünden
  5. weg gehen (sonst brennste xD)
  6. 5 Minuten Ausbrennen lassen
  7. Den Rus raus klopfen
  8. das übrige Rus was noch drin ist mit nem Langen Schraubenzieher raus Kratzen


Es könnte auch evt. sein das die Membran Plättchen verbogen sind.

Wen das Problem immer noch besteht und du den Zylinder noch nich gewechselst hast, dann weis ich leider auch nicht mehr weiter.


Damn Zündung :OOOO

9

Donnerstag, 26. Januar 2012, 20:45

Auspuff kaputt??
da haste recht der is mir am krümmer gebrochen

10

Donnerstag, 26. Januar 2012, 20:47

ich mus erst mal nen zylinder satz kaufen weil ich ja nen neuen 70 drunter mache denne

AeroxLinux

Rattenschwanz

Beiträge: 869

Wohnort: Unterstall (Neuburg a. d. Donau)

Beruf: KFZ - Mechatroniker (2. Lehrjahr)

  • Private Nachricht senden

11

Freitag, 27. Januar 2012, 13:05

Dann kauf gleich mal den 70er Stage 6 Sport Pro der ist für Anfänger ganz gut.
Wen der Auspuff nicht dicht macht hast du kein Anzug bei 2 Taktern ;)
Bei 4Taktern is es egal ^^


Damn Zündung :OOOO

12

Mittwoch, 1. Februar 2012, 22:32

Also 1. - Gegenkompression den der Auspuff leistet, ist super wichtig für vernünftigen Durchzug und sauberen Lauf des Motors. Also bei Undichtigkeit, zuschweißen oder einen neu anschaffen.

2. Wenn der Vergaser trotz neuer Schwimmerkammerdichtung ausläuft, würde ich mal an der Ablassschraube gucken, ob diese noch dicht ist.
Wenn ja, dann Kammer abmontieren und mal bei Tante Google searchen, wie die Schwimmer Stellung sein muss.

(Abstände von der Oberkante der Schwimmerkammer und der Unterkante des Schwimmers messen und mit den Originalen Abstandswerten, die dir Tante Google sagt, vergleichen. )

Wenn diese nämlich nicht stimmen, schließt der Schwimmer das Kraftstoffflussnadel-Ventil nicht vernünftig und die Kammer läuft trotz der max. Füllung weiter und "säuft ab".

Einfach mal reinfuchsen und schauen. Es gibt viele Abstandswerte deswegen "learning by doing". Denn nach langer laufzeit können die Schwimmer sich verstellen.
Dies ist ein sehr kompleziertes Thema.
"Für alles über acht Minuten ziehe ich keinen Helm auf" (Walter Röhrl - Nordschleife)

13

Donnerstag, 16. Februar 2012, 21:54

gut das is soweit registriert und ausgeführt
nun hab ich noch n anderes problem mim gleichen roller:
er springt an er läuft und er fährt aber wenn ich ihn über die 80er marke zieh geht er fast aus dann musss ich anhalten und ihn im stand ungefähr ne min. laufen lassen dann gehts wieder aber dann wirds immer schlimmer erst nimmer über 60 dann nimmer über 40 und dann nichmal über 20
was is das??????????????????????

AeroxLinux

Rattenschwanz

Beiträge: 869

Wohnort: Unterstall (Neuburg a. d. Donau)

Beruf: KFZ - Mechatroniker (2. Lehrjahr)

  • Private Nachricht senden

14

Freitag, 17. Februar 2012, 13:28

schon mal die kullus überprüft ob die vielleicht ausgeleiert sind
oder eventuel die gewichte 4 eckig sind
eventuel mal den gaser sauber machen bzw luftfilter


Damn Zündung :OOOO

15

Freitag, 17. Februar 2012, 18:35

hmmmmmmmmm das mim vergaser ham wir ja schon diskutiert
der is wieder soweit in ordnung
die variogewichte??
mal nachschauen das is ne gute idee
ich mach das mal mim austauschen und sag dann bescheid obs geholfen hat
noch ne frage:was meinst du mit kullus??
meinst du vllt kugellager oder so??

16

Freitag, 17. Februar 2012, 21:49

kupplungsfedern = Kullus
Wohin gehst du? Wohin...?
Ich geh von Land zu Land allein. Und nichts und niemand läd mich zum Bleiben ein.... MEIN LAND.... MEIN LAND, Meine Welle und mein Strand!

17

Freitag, 17. Februar 2012, 22:51

aso ne hab ich nich gegeuggt

AeroxLinux

Rattenschwanz

Beiträge: 869

Wohnort: Unterstall (Neuburg a. d. Donau)

Beruf: KFZ - Mechatroniker (2. Lehrjahr)

  • Private Nachricht senden

18

Montag, 20. Februar 2012, 13:07

Alles nach kucken
wenst hast = berichte


Damn Zündung :OOOO

Thema bewerten